WordPress Plugins, Tutorials & Tipps

Werbung

Werbung

Werbung

Das NextGen oQey Skins Lite Plugin ermöglicht es oQey Skins mit dem NextGen Gallery Plugin zu nutzen. Das Plugin nutzt automatisch NextGEN Gallery Tags. Das Plugin benötigt zum einwandfreien Betrieb mindesten WordPress 3.0.